Write a program to print the First N multiples of 11.
Input Format
A single line take N as a input from user.
Constraints
2<=N<=100
Output Format
Print all the multiples of 11 in a single line such that each multiple of 11 should be space separated.
Sample Input 0
10
Sample Output 0
11 22 33 44 55 66 77 88 99 110
Explanation 0
First 10 multiples of 11 are 11 22 33 44 55 66 77 88 99 110
copy below code
import java.io.*;
import java.util.*;
import java.text.*;
import java.math.*;
import java.util.regex.*;
public class Solution {
public static void main(String[] args) {
Scanner sc=new Scanner(System.in);
int n=sc.nextInt();
for(int j=1; j<=n; j++){
System.out.print(11*j+" ");
}
}
}